<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
  <meta name="google-site-verification" content="8edtSLpW5IeDWfxTzU-k64LbNCoRiZyMv9ZfEwCTUFQ" />
  
  <meta name="author" content="">

	<!--link rel="stylesheet/less" href="less/bootstrap.less" type="text/css" /-->
	<!--link rel="stylesheet/less" href="less/responsive.less" type="text/css" /-->
	<!--script src="js/less-1.3.3.min.js"></script-->
	
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/mmstyle.css" rel="stylesheet">
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/component.css" />
	<link type="text/css" rel="stylesheet" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/swipebox.min.css" />
	<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/modernizr.custom.js"></script>

<style>
.wp-caption.aligncenter, .wp-caption.aligncenter img {
    text-align: center;
    margin: auto;
}
</style>


  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
  <![endif]-->

  <!-- Fav and touch icons -->
  <link rel="shortcut icon" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/img/favicon.ico" />
  
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Global Game Jam 2020 - In 48 Stunden zum fertigen Spiel - von Martin Lorber</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://spielkultur.ea.de/themen/gaming-und-communities/global-game-jam-2020-in-48-stunden-zum-fertigen-spiel/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global Game Jam 2020 - In 48 Stunden zum fertigen Spiel - von Martin Lorber" />
<meta property="og:description" content="Ein Spiel an nur einem Wochenende entwickeln? Ein durchaus ehrgeiziges Projekt, das jedoch zu schaffen ist. So genannte Game Jams zeigen immer wieder, dass in diesen zwei Tagen kleine Kunstwerke entstehen können. Die Idee hinter den Game Jams: In dem knapp bemessenen Zeitraum sollen digitale Spiele zu einem vorgegebenen Thema programmiert werden. Der enge Zeitraum…" />
<meta property="og:url" content="https://spielkultur.ea.de/themen/gaming-und-communities/global-game-jam-2020-in-48-stunden-zum-fertigen-spiel/" />
<meta property="og:site_name" content="EA Blog für digitale Spielkultur" />
<meta property="article:publisher" content="https://www.facebook.com/spielkultur.EA" />
<meta property="article:tag" content="Digitale Spiele" />
<meta property="article:tag" content="Game Jam" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="Global" />
<meta property="article:tag" content="Kultur" />
<meta property="article:tag" content="Veranstaltung" />
<meta property="article:section" content="Gaming und Communities" />
<meta property="article:published_time" content="2020-01-02T17:58:54+00:00" />
<meta property="og:image" content="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/03/woman-3597101_960_720.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Teilen auf: Ein Spiel an nur einem Wochenende entwickeln? Ein durchaus ehrgeiziges Projekt, das jedoch zu schaffen ist. So genannte Game Jams zeigen immer wieder, dass in diesen zwei Tagen kleine Kunstwerke entstehen können. Die Idee hinter den Game Jams: In dem knapp bemessenen Zeitraum sollen digitale Spiele zu einem vorgegebenen Thema programmiert werden. Der…"/>
<meta name="twitter:title" content="Global Game Jam 2020 - In 48 Stunden zum fertigen Spiel - von Martin Lorber"/>
<meta name="twitter:site" content="@spielkultur_EA"/>
<meta name="twitter:image" content="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/03/woman-3597101_960_720.jpg"/>
<meta name="twitter:creator" content="@spielkultur_EA"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Feed" href="https://spielkultur.ea.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Kommentar-Feed" href="https://spielkultur.ea.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Global Game Jam 2020 &#8211; In 48 Stunden zum fertigen Spiel Kommentar-Feed" href="https://spielkultur.ea.de/themen/gaming-und-communities/global-game-jam-2020-in-48-stunden-zum-fertigen-spiel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/spielkultur.ea.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-slider-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-slider/css/responsive-slider.css,wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css,wp-content/themes/ea-2015-blog/style.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css,wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ea-2015-blog/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ea-2015-blog/css/ie7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://spielkultur.ea.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://spielkultur.ea.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://spielkultur.ea.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spielkultur.ea.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spielkultur.ea.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.21" />
<link rel='shortlink' href='https://spielkultur.ea.de/?p=9097' />
<link rel="alternate" type="application/json+oembed" href="https://spielkultur.ea.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spielkultur.ea.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
</head>

<body class="single single-post postid-9097 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=143201709110226";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<span class="hk-bg"></span>

<!-- Navigation -->
<div class="container mt60">
	<nav class="navbar navbar-inverse">
		<span class="footerbg"></span>
	  <div class="container">
	    <div class="navbar-header">
	      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	      </button>
	      <a class="navbar-brand logo" href="https://spielkultur.ea.de"><span class="spanlogo">BLOG FÜR DIGITALE SPIELKULTUR</span></a>
	    </div>
	    <div class="collapse navbar-collapse">
			<ul id="menu-hauptmenu" class="nav navbar-nav"><li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5360"><a title="Startseite" href="https://spielkultur.ea.de">Startseite</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5362 dropdown"><a title="Themen" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Themen <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5365"><a title="Forschung und Wissenschaft" href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/">Forschung und Wissenschaft</a></li>
	<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5366"><a title="Gaming und Communities" href="https://spielkultur.ea.de/themen/gaming-und-communities/">Gaming und Communities</a></li>
	<li id="menu-item-5367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5367"><a title="Gesellschaft und Kultur" href="https://spielkultur.ea.de/themen/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
	<li id="menu-item-5368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a title="Industrie und Politik" href="https://spielkultur.ea.de/themen/industrie-und-politik/">Industrie und Politik</a></li>
	<li id="menu-item-6864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6864"><a title="Jugendschutz" href="https://spielkultur.ea.de/themen/jugendschutz/">Jugendschutz</a></li>
	<li id="menu-item-5372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5372"><a title="Lesenswert" href="https://spielkultur.ea.de/themen/lesenswert/">Lesenswert</a></li>
</ul>
</li>
<li id="menu-item-8762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8762"><a title="Spielkultur zum Hören" href="https://spielkultur.ea.de/spielkultur-zum-hoeren/">Spielkultur zum Hören</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a title="Alle Beiträge" href="https://spielkultur.ea.de/alle-beitraege/">Alle Beiträge</a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5361"><a title="Über den Autor" href="https://spielkultur.ea.de/martin-lorber/">Über den Autor</a></li>
</ul>            <div id="sb-search" class="col-sm-3 col-md-3 pull-right sb-search">
				<form action="/">
					<input class="sb-search-input" placeholder="" type="text" value="" name="s" id="s">
					<input class="sb-search-submit" type="submit" value="" style="z-index: 100;">
					<span class="sb-icon-search"></span>
				</form>
        	</div>
	    </div><!--/.nav-collapse -->
	  </div>
	</div>
</div>


<div class="container">

<div class="container">
	<div class="row clearfix">
			<div class="col-md-12 column hidden-xs">
		<h2 class="mt60 mb30 heading">EA BLOG FÜR DIGITALE SPIELKULTUR</h2>
		</div>
		<div class="col-md-8">
			<div class="content-wrapper">
				<article id="post-9097" class="post-9097 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming-und-communities tag-digitale-spiele tag-game-jam tag-games tag-global tag-kultur tag-veranstaltung">
	<div class="img-responsive img-wrapper"><img src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/03/woman-3597101_960_720.jpg" class="fullimage wp-post-image img-responsive " alt="Game Jam und Programmier-Workshop im Cologne Game Haus" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/03/woman-3597101_960_720-300x100.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/03/woman-3597101_960_720-768x257.jpg 768w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/03/woman-3597101_960_720.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" /> </div>

	<div class="entry-content content">
		<span class="details">veröffentlicht von Martin Lorber  am 01. Januar 2020</span>
		<header>
			<h1 class="page-title screen-reader-text">Global Game Jam 2020 &#8211; In 48 Stunden zum fertigen Spiel</h1>
		</header>
		<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header"><h3>Teilen auf:</h3></div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&amp;linkname=Global%20Game%20Jam%202020%20%E2%80%93%20In%2048%20Stunden%20zum%20fertigen%20Spiel" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&amp;linkname=Global%20Game%20Jam%202020%20%E2%80%93%20In%2048%20Stunden%20zum%20fertigen%20Spiel" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&amp;linkname=Global%20Game%20Jam%202020%20%E2%80%93%20In%2048%20Stunden%20zum%20fertigen%20Spiel" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&amp;linkname=Global%20Game%20Jam%202020%20%E2%80%93%20In%2048%20Stunden%20zum%20fertigen%20Spiel" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&amp;linkname=Global%20Game%20Jam%202020%20%E2%80%93%20In%2048%20Stunden%20zum%20fertigen%20Spiel" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_xing" href="http://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fglobal-game-jam-2020-in-48-stunden-zum-fertigen-spiel%2F&amp;linkname=Global%20Game%20Jam%202020%20%E2%80%93%20In%2048%20Stunden%20zum%20fertigen%20Spiel" title="XING" rel="nofollow" target="_blank"></a></div></div><p>Ein Spiel an nur einem Wochenende entwickeln? Ein durchaus ehrgeiziges Projekt, das jedoch zu schaffen ist. So genannte Game Jams zeigen immer wieder, dass in diesen zwei Tagen kleine Kunstwerke entstehen können. Die Idee hinter den Game Jams: In dem knapp bemessenen Zeitraum sollen digitale Spiele zu einem vorgegebenen Thema programmiert werden. Der enge Zeitraum zwingt die Teilnehmer immer wieder zu kreativen Ansätzen und hilft Ihnen dabei, sich auf das Wesentliche im Entstehungsprozess zu konzentrieren. Auf bekannten Game Jams wie der „<a href="http://www.indiegamejam.com/">Indie Game Jam</a>“ oder der „<a href="https://www.nordicgamejam.com/">Nordic Game Jam</a>“ kann dies regelmäßig beobachtet werden. Der Global Game Jam (GGJ) ist die weltweit größte Game Jam-Veranstaltung. Dieser findet jährlich seit 2009 zeitgleich an unterschiedlichen Orten auf der ganzen Welt statt.</p>
<p><b>Global Game Jam 2020: 35 Orte in Deutschland machen mit</b></p>
<p>Vom 31. Januar bis zum 02. Februar geht der Global Game Jam in eine neue Runde. Auch dieses Mal bleibt das Motto bis zum Start des Jams geheim, so dass alle Teilnehmer zu Beginn der Veranstaltung die gleichen Startvoraussetzungen haben. Natürlich wird auch in Deutschland fleißig programmiert und entwickelt – 35 Orte haben sich bisher bundesweit für 2020 angemeldet. Wer sich für das Thema interessiert, sollte einmal schauen, ob vielleicht auch in seiner Nähe eine Veranstaltung stattfindet. Oft kann man den Entwicklern bei der Arbeit über die Schulter schauen.</p>
<p>Weitere Informationen zum diesjährigen Global Game Jam gibt es auf der <a href="https://globalgamejam.org/">offiziellen Website</a>.</p>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
				
<div id="comments" class="comments-area content">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/themen/gaming-und-communities/global-game-jam-2020-in-48-stunden-zum-fertigen-spiel/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://spielkultur.ea.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f089fd205d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->


			</div>
		</div>
			<div class="col-md-3 sidebar mt40 mb30">
			<div class="presse">
				<div class="row">
					<div class="col-md-12 mt20 latest-news">
						<ul>
														<li>
								Vorheriger Beitrag:<br />
								<a href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/gamezone-edudidacta-kooperation-von-itfs-und-didacta-die-bildungsmesse/">GameZone Edu@didacta: Kooperation von ITFS und didacta – die Bildungsmesse</a>
								<span class="date">20.12.19</span>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>

		

<div class="col-md-4 sidebar mt40">
	<div class="presse">
		<div class="row">
			<div class="col-md-12 mt20">
								<div id="widget-area" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Über den Blog</h2>			<div class="textwidget"><div class="row"><div class="col-md-4 col-xs-4"><img src="/wp-content/uploads/sites/2/2017/02/Martin_Lorber_EA_4-1.jpg" class="img-responsive" alt="Martin-Lorber" /></div><div class="col-md-8 col-xs-8"><p>Mit dem EA Blog für digitale Spielkultur bietet Electronic Arts eine Plattform, die die Welt der Computer- und Videospiele präsentiert, kritisch analysiert und interpretiert. Im Dialog mit Spielern, Gesellschaft, Forschung und Politik versuchen wir, den kulturellen Aufstieg digitaler Spiele zum audiovisuellen Leitmedium, zur wichtigsten Ausdrucks- und Erzählform der digitalen Kultur unserer Tage, zu begleiten.</p></div></div></div>
		</aside><aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><h2 class="widget-title">Folgen Sie uns</h2><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list a2a_target" id="wpa2a_3" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/spielkultur.EA" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/spielkultur_ea" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://instagram.com/martin_lorber/" title="Instagram" target="_blank"></a></div></aside><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">	<h2 class="widget-title">Gerne gelesen</h2>	<ul>
			<li><a href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/gamezone-edudidacta-kooperation-von-itfs-und-didacta-die-bildungsmesse/"><img width="150" height="73" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/RP00973-e1576845834548-300x145.jpg" class="attachment-150x75 size-150x75" alt="GameZone Edu@didacta: Kooperation von ITFS und didacta – die Bildungsmesse" /><span class="rpwwt-post-title">GameZone Edu@didacta: Kooperation von ITFS und didacta – die Bildungsmesse</span></a><div class="rpwwt-post-date">20. Dezember 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/industrie-und-politik/game-verband-massnahmen-fuer-einen-modernen-jugendschutz-in-deutschland/"><img width="150" height="73" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/pokemon-1543556_1280-e1576493689139-300x146.jpg" class="attachment-150x75 size-150x75" alt="game-Verband: Maßnahmen für einen modernen Jugendschutz in Deutschland" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/pokemon-1543556_1280-e1576493689139-300x146.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/pokemon-1543556_1280-e1576493689139-768x374.jpg 768w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/pokemon-1543556_1280-e1576493689139-1024x499.jpg 1024w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/pokemon-1543556_1280-e1576493689139.jpg 1280w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">game-Verband: Maßnahmen für einen modernen Jugendschutz in Deutschland</span></a><div class="rpwwt-post-date">16. Dezember 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/gaming-und-communities/republica-20-game-on-call-for-participation/"><img width="111" height="75" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/game-controller-1532747_1280-222x150.jpg" class="attachment-150x75 size-150x75" alt="re:publica 20 - “Game On!”: Call for Participation" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/game-controller-1532747_1280-222x150.jpg 222w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/game-controller-1532747_1280-300x203.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/game-controller-1532747_1280-768x518.jpg 768w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/game-controller-1532747_1280-1024x691.jpg 1024w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/game-controller-1532747_1280.jpg 1280w" sizes="(max-width: 111px) 100vw, 111px" /><span class="rpwwt-post-title">re:publica 20 &#8211; “Game On!”: Call for Participation</span></a><div class="rpwwt-post-date">12. Dezember 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/lesenswert/spielejournalismus-architektur-in-digitalen-spielen-und-ein-plaedoyer-fuer-kurze-spiele-lesenswert-203/"><img width="150" height="54" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg" class="attachment-150x75 size-150x75" alt="In der Rubrik „Lesenswert“ stelle ich regelmäßig spannende Beiträge, Artikel und Meinungen zum Thema „Spielkultur in Deutschland“ vor." srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor.jpg 692w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">Spielejournalismus, Architektur in digitalen Spielen und ein Plädoyer für kurze Spiele: Lesenswert #203</span></a><div class="rpwwt-post-date">9. Dezember 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/gesellschaft-und-kultur/53-millionen-menschen-in-oesterreich-spielen-videospiele/"><img width="113" height="75" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/12/video-controller-336657_1920-225x150.jpg" class="attachment-150x75 size-150x75" alt="5,3 Millionen Menschen in Österreich spielen Videospiele" /><span class="rpwwt-post-title">5,3 Millionen Menschen in Österreich spielen Videospiele</span></a><div class="rpwwt-post-date">5. Dezember 2019</div></li>
		</ul>
	</aside></div>				</div><!-- .widget-area -->
							</div>
		</div>
	</div>
</div>


	<div id="secondary" class="secondary">

		
		


	</div><!-- .secondary -->

	</div>
</div>


		</div><!-- .site-content -->

<footer>
	<div class="container mt40 mb30">
		<div class="row">
			<div class="col-md-10">
				<div class=" footermenu">
				<span class="footerbg"></span>
				<div class="row">
					<div class="col-md-2 mt20">
						<img class="footerlogo" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/img/logo-ea-footer.png" />
					</div>
					<div class="col-xs-4 col-xs-offset-1 col-sm-offset-1 col-sm-4 col-md-3 col-md-offset-1 mt20">
						<span class="title">ea.com</span>
						<ul>
							<ul id="menu-footer-left" class="menu"><li id="menu-item-5786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5786"><a title="Über Uns" href="http://www.ea.com/de/about">Über Uns</a></li>
<li id="menu-item-5787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5787"><a title="Jobs" href="http://careers.ea.com/">Jobs</a></li>
<li id="menu-item-5788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5788"><a title="Kontakt &amp; Hotline" href="http://www.ea.com/de/1/kontakt">Kontakt &amp; Hotline</a></li>
<li id="menu-item-5789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5789"><a title="Investoren" href="http://investor.ea.com/">Investoren</a></li>
<li id="menu-item-5790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5790"><a title="Presse" href="https://presse.ea.de/">Presse</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a title="Spielkultur erklärt" href="https://spielkultur.ea.de/spielkultur-erklaert/">Spielkultur erklärt</a></li>
</ul>						</ul>						
					</div>
					<div class="col-xs-4 col-sm-4 col-md-4 col-md-offset-1 mt20">
						<span class="title">Vernetze dich mit uns</span>
						<ul>
							<ul id="menu-footer-right" class="menu"><li id="menu-item-5791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5791"><a title="Foren" href="http://forum.ea.com/de">Foren</a></li>
<li id="menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5792"><a title="Facebook" href="http://www.facebook.com/ea.de">Facebook</a></li>
<li id="menu-item-5793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5793"><a title="YouTube" href="http://www.youtube.com/ElectronicArtsDE">YouTube</a></li>
<li id="menu-item-5794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5794"><a title="Twitter" href="http://twitter.com/ea_germany">Twitter</a></li>
<li id="menu-item-5795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5795"><a title="RSS-Feeds" href="http://www.ea.com/de/1/rss-feeds">RSS-Feeds</a></li>
</ul>						</ul>
					</div>
				</div>
				</div>
			</div>
		</div>
	</div>
	<div class="content container">
		<div class="row">
			<div class="col-md-12">
				<div class="footer-legal">
					<a href="http://tos.ea.com/legalapp/WEBPRIVACY/US/en/PC" class="certification" target="_blank">
						<img src="https://web-vassets.ea.com/Assets/Richmedia/Image/TrustELogoUS.jpg?cb=1343151547" width="144" height="40" alt="TrustELogoUS.jpg">
					</a>
						<ul>
							<ul id="menu-footernavi" class="menu"><li id="menu-item-5796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5796"><a title="Impressum" href="http://www.ea.com/de/1/impressum">Impressum</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a title="Copyrightvermerk" href="http://www.ea.com/1/legal-notices">Copyrightvermerk</a></li>
<li id="menu-item-5798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5798"><a title="AGB / Nutzungsbedingungen / Datenschutzrichtlinie" href="http://www.ea.com/de/1/dokumente">AGB / Nutzungsbedingungen / Datenschutzrichtlinie</a></li>
<li id="menu-item-5799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5799"><a title="Online-Sicherheit" href="http://www.ea.com/de/1/online-sicherheit">Online-Sicherheit</a></li>
</ul>						</ul>
				    	<span class="copyright">© 2018 Electronic Arts Inc.</span>		
				</div>			
			</div>	
		</div>
	</div>
</footer>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Global Game Jam 2020 \u2013 In 48 Stunden zum fertigen Spiel",url:"https://spielkultur.ea.de/themen/gaming-und-communities/global-game-jam-2020-in-48-stunden-zum-fertigen-spiel/"},
{title:"Global Game Jam 2020 \u2013 In 48 Stunden zum fertigen Spiel",url:"https://spielkultur.ea.de/themen/gaming-und-communities/global-game-jam-2020-in-48-stunden-zum-fertigen-spiel/"},
{title:document.title,url:location.href}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"5000","duration":"1000","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-slider/responsive-slider.js,wp-content/themes/ea-2015-blog/js/skip-link-focus-fix.js,wp-includes/js/comment-reply.min.js,wp-content/themes/ea-2015-blog/js/functions.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/jquery.min.js"></script>
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/bootstrap.min.js"></script>
<!--
		<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/classie.js"></script>
		<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/uisearch.js"></script>
		<script>
			new UISearch( document.getElementById( 'sb-search' ) );
		</script>
-->
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/mm-functions.js"></script>
<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/jquery.swipebox.min.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26182217-10']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_setDomainName', 'ea.de']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</body>
</html>
