<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
  <meta name="google-site-verification" content="8edtSLpW5IeDWfxTzU-k64LbNCoRiZyMv9ZfEwCTUFQ" />
  
  <meta name="author" content="">

	<!--link rel="stylesheet/less" href="less/bootstrap.less" type="text/css" /-->
	<!--link rel="stylesheet/less" href="less/responsive.less" type="text/css" /-->
	<!--script src="js/less-1.3.3.min.js"></script-->
	
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/mmstyle.css" rel="stylesheet">
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/component.css" />
	<link type="text/css" rel="stylesheet" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/swipebox.min.css" />
	<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/modernizr.custom.js"></script>

<style>
.wp-caption.aligncenter, .wp-caption.aligncenter img {
    text-align: center;
    margin: auto;
}
</style>


  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
  <![endif]-->

  <!-- Fav and touch icons -->
  <link rel="shortcut icon" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/img/favicon.ico" />
  
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Drei Jahre SPIELRAUM in Innsbruck: Begegnungsstätte für digitale Spielkultur - von Martin Lorber</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://spielkultur.ea.de/themen/gaming-und-communities/drei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drei Jahre SPIELRAUM in Innsbruck: Begegnungsstätte für digitale Spielkultur - von Martin Lorber" />
<meta property="og:description" content="Seit mittlerweile drei Jahren ist SPIELRAUM in Innsbruck der Treffpunkt für Gamer und alle, die sich für digitale Spielkultur interessieren. Konzipiert als öffentlicher Raum, der durch digitale Spiele Menschen zusammenbringen will, werden neben Spielstationen auch diverse Events, Workshops, Escape Rooms sowie ein hauseigenes Café angeboten. Die Community und die vielfältigen Angebote sollen in den nächsten…" />
<meta property="og:url" content="https://spielkultur.ea.de/themen/gaming-und-communities/drei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur/" />
<meta property="og:site_name" content="EA Blog für digitale Spielkultur" />
<meta property="article:publisher" content="https://www.facebook.com/spielkultur.EA" />
<meta property="article:tag" content="Begegnung" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="Innsbruck" />
<meta property="article:tag" content="Österreich" />
<meta property="article:tag" content="Spiele" />
<meta property="article:tag" content="Spielkultur" />
<meta property="article:tag" content="Spielraum" />
<meta property="article:section" content="Gaming und Communities" />
<meta property="article:published_time" content="2019-10-10T17:22:59+00:00" />
<meta property="og:image" content="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Teilen auf: Seit mittlerweile drei Jahren ist SPIELRAUM in Innsbruck der Treffpunkt für Gamer und alle, die sich für digitale Spielkultur interessieren. Konzipiert als öffentlicher Raum, der durch digitale Spiele Menschen zusammenbringen will, werden neben Spielstationen auch diverse Events, Workshops, Escape Rooms sowie ein hauseigenes Café angeboten. Die Community und die vielfältigen Angebote sollen in…"/>
<meta name="twitter:title" content="Drei Jahre SPIELRAUM in Innsbruck: Begegnungsstätte für digitale Spielkultur - von Martin Lorber"/>
<meta name="twitter:site" content="@spielkultur_EA"/>
<meta name="twitter:image" content="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen.jpg"/>
<meta name="twitter:creator" content="@spielkultur_EA"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Feed" href="https://spielkultur.ea.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Kommentar-Feed" href="https://spielkultur.ea.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Drei Jahre SPIELRAUM in Innsbruck: Begegnungsstätte für digitale Spielkultur Kommentar-Feed" href="https://spielkultur.ea.de/themen/gaming-und-communities/drei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/spielkultur.ea.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.19"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-slider-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-slider/css/responsive-slider.css,wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css,wp-content/themes/ea-2015-blog/style.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css,wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ea-2015-blog/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ea-2015-blog/css/ie7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://spielkultur.ea.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://spielkultur.ea.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://spielkultur.ea.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spielkultur.ea.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spielkultur.ea.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.19" />
<link rel='shortlink' href='https://spielkultur.ea.de/?p=9004' />
<link rel="alternate" type="application/json+oembed" href="https://spielkultur.ea.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spielkultur.ea.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
</head>

<body class="single single-post postid-9004 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=143201709110226";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<span class="hk-bg"></span>

<!-- Navigation -->
<div class="container mt60">
	<nav class="navbar navbar-inverse">
		<span class="footerbg"></span>
	  <div class="container">
	    <div class="navbar-header">
	      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	      </button>
	      <a class="navbar-brand logo" href="https://spielkultur.ea.de"><span class="spanlogo">BLOG FÜR DIGITALE SPIELKULTUR</span></a>
	    </div>
	    <div class="collapse navbar-collapse">
			<ul id="menu-hauptmenu" class="nav navbar-nav"><li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5360"><a title="Startseite" href="https://spielkultur.ea.de">Startseite</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5362 dropdown"><a title="Themen" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Themen <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5365"><a title="Forschung und Wissenschaft" href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/">Forschung und Wissenschaft</a></li>
	<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5366"><a title="Gaming und Communities" href="https://spielkultur.ea.de/themen/gaming-und-communities/">Gaming und Communities</a></li>
	<li id="menu-item-5367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5367"><a title="Gesellschaft und Kultur" href="https://spielkultur.ea.de/themen/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
	<li id="menu-item-5368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5368"><a title="Industrie und Politik" href="https://spielkultur.ea.de/themen/industrie-und-politik/">Industrie und Politik</a></li>
	<li id="menu-item-6864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6864"><a title="Jugendschutz" href="https://spielkultur.ea.de/themen/jugendschutz/">Jugendschutz</a></li>
	<li id="menu-item-5372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5372"><a title="Lesenswert" href="https://spielkultur.ea.de/themen/lesenswert/">Lesenswert</a></li>
</ul>
</li>
<li id="menu-item-8762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8762"><a title="Spielkultur zum Hören" href="https://spielkultur.ea.de/spielkultur-zum-hoeren/">Spielkultur zum Hören</a></li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a title="Alle Beiträge" href="https://spielkultur.ea.de/alle-beitraege/">Alle Beiträge</a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5361"><a title="Über den Autor" href="https://spielkultur.ea.de/martin-lorber/">Über den Autor</a></li>
</ul>            <div id="sb-search" class="col-sm-3 col-md-3 pull-right sb-search">
				<form action="/">
					<input class="sb-search-input" placeholder="" type="text" value="" name="s" id="s">
					<input class="sb-search-submit" type="submit" value="" style="z-index: 100;">
					<span class="sb-icon-search"></span>
				</form>
        	</div>
	    </div><!--/.nav-collapse -->
	  </div>
	</div>
</div>


<div class="container">

<div class="container">
	<div class="row clearfix">
			<div class="col-md-12 column hidden-xs">
		<h2 class="mt60 mb30 heading">EA BLOG FÜR DIGITALE SPIELKULTUR</h2>
		</div>
		<div class="col-md-8">
			<div class="content-wrapper">
				<article id="post-9004" class="post-9004 post type-post status-publish format-standard has-post-thumbnail hentry category-gaming-und-communities category-gesellschaft-und-kultur tag-begegnung tag-games tag-innsbruck tag-oesterreich tag-spiele tag-spielkultur tag-spielraum">
	<div class="img-responsive img-wrapper"><img src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen.jpg" class="fullimage wp-post-image img-responsive " alt="Drei Jahre SPIELRAUM in Innsbruck: Begegnungsstätte für digitale Spielkultur" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen-300x100.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen-768x256.jpg 768w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen-1024x341.jpg 1024w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/180819_Spielraum_Ansicht_Innen.jpg 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>

	<div class="entry-content content">
		<span class="details">veröffentlicht von Martin Lorber  am 10. Oktober 2019</span>
		<header>
			<h1 class="page-title screen-reader-text">Drei Jahre SPIELRAUM in Innsbruck: Begegnungsstätte für digitale Spielkultur</h1>
		</header>
		<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header"><h3>Teilen auf:</h3></div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&amp;linkname=Drei%20Jahre%20SPIELRAUM%20in%20Innsbruck%3A%20Begegnungsst%C3%A4tte%20f%C3%BCr%20digitale%20Spielkultur" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&amp;linkname=Drei%20Jahre%20SPIELRAUM%20in%20Innsbruck%3A%20Begegnungsst%C3%A4tte%20f%C3%BCr%20digitale%20Spielkultur" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&amp;linkname=Drei%20Jahre%20SPIELRAUM%20in%20Innsbruck%3A%20Begegnungsst%C3%A4tte%20f%C3%BCr%20digitale%20Spielkultur" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&amp;linkname=Drei%20Jahre%20SPIELRAUM%20in%20Innsbruck%3A%20Begegnungsst%C3%A4tte%20f%C3%BCr%20digitale%20Spielkultur" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&amp;linkname=Drei%20Jahre%20SPIELRAUM%20in%20Innsbruck%3A%20Begegnungsst%C3%A4tte%20f%C3%BCr%20digitale%20Spielkultur" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_xing" href="http://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fthemen%2Fgaming-und-communities%2Fdrei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur%2F&amp;linkname=Drei%20Jahre%20SPIELRAUM%20in%20Innsbruck%3A%20Begegnungsst%C3%A4tte%20f%C3%BCr%20digitale%20Spielkultur" title="XING" rel="nofollow" target="_blank"></a></div></div><p>Seit mittlerweile drei Jahren ist <a href="http://www.spielraum.tirol">SPIELRAUM</a> in Innsbruck der Treffpunkt für Gamer und alle, die sich für digitale Spielkultur interessieren. Konzipiert als öffentlicher Raum, der durch digitale Spiele Menschen zusammenbringen will, werden neben Spielstationen auch diverse Events, Workshops, Escape Rooms sowie ein hauseigenes Café angeboten. Die Community und die vielfältigen Angebote sollen in den nächsten Jahren weiter wachsen.</p>
<h2>SPIELRAUM: Eine Institution für digitale Spielkultur in Österreich</h2>
<p>SPIELRAUM steht Spielern jeden Alters jederzeit offen, um ihr Hobby gemeinsam mit anderen zu erleben und im Idealfall neue Freundschaften zu knüpfen. In den drei Jahren hat sich SPIELRAUM so in der Region um Innsbruck etabliert: Mittlerweile kann er über 1.600 Mitglieder aus rund 190 Gemeinden verzeichnen. Regelmäßig werden darüber hinaus Gäste aus Italien und Deutschland empfangen. Dank eines eigenentwickelten Verwaltungssystems ist zum Einen eine genau Abrechnung der Spielzeit als zum Anderen auch eine Alters- und Nutzungskontrolle möglich. Derzeit bietet SPIELRAUM rund 500 Spiele an, die vor allem auf gemeinsames Spielen ausgelegt sind &#8211; deshalb besuchen nicht nur Schüler den SPIELRAUM, sondern auch Ärzte, Pädagogen, IT-Techniker und Geschäftsführer.</p>
<h3>SPIELRAUM bietet eSport-Turniere und private Feiern</h3>
<p>Neben Turnieren, gehören auch Release- und Geburtstagsfeiern zu den Fixpunkten des SPIELRAUM-Veranstaltungskalenders. Zudem soll SPIELRAUM in Zukunft weiter als <a href="https://spielkultur.ea.de/themen/esport/was-ist-esport-eine-einleitung/">eSport</a>-Turnierstandort für Westösterreich etabliert werden.</p>
<h3>SPIELRAUM: Aufklärungsarbeit über digitale Spiele</h3>
<p>Um das Medium digitales Spiel positiv in den öffentlichen Diskurs zu rücken, bietet SPIELRAUM <a href="http://www.spielraum.tirol/workshops/">Workshops für Eltern, Erziehungsberechtigte und Pädagogen</a> an. So wird Interessierten ein umfangreicher und praxisnaher Einblick in digitale Spielwelten ermöglicht, Vorurteile abgebaut und Interesse für das Medium geweckt. Als einziger Spielegutachter in Westösterreich arbeitet das Projekt SPIELRAUM zudem mit der Bundesstelle für die Positivprädikatisierung von digitalen Spielen des Bundeskanzleramtes (BuPP) zusammen. Das Workshop-Angebot soll ebenfalls weiter ausgebaut werden und in Zukunft auch die Spieler selbst in den Mittelpunkt rücken.</p>
<p>Einen Video-Rundgang durch die Räumlichkeiten des SPIELRAUMs gibt es hier zu sehen:</p>
<p><iframe src="https://www.youtube.com/embed/7m1jKuBoQPw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Wer sich selbst einen Eindruck verschaffen möchte, schaut am besten direkt vor Ort vorbei:</p>
<p>SPIELRAUM GmbH</p>
<p>Leopoldstraße 31</p>
<p>6020 Innsbruck</p>
<p>Österreich</p>
<p><a href="http://www.spielraum.tirol">www.SPIELRAUM.tirol</a></p>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
				
<div id="comments" class="comments-area content">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/themen/gaming-und-communities/drei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://spielkultur.ea.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="63c22c8f61" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->


			</div>
		</div>
			<div class="col-md-3 sidebar mt40 mb30">
			<div class="presse">
				<div class="row">
					<div class="col-md-12 mt20 latest-news">
						<ul>
														<li>
								Vorheriger Beitrag:<br />
								<a href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/zur-freigabe-play19-creative-gaming-festival-mit-spannendem-programm/">PLAY19: Creative Gaming Festival mit spannendem Programm</a>
								<span class="date">08.10.19</span>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>

		

<div class="col-md-4 sidebar mt40">
	<div class="presse">
		<div class="row">
			<div class="col-md-12 mt20">
								<div id="widget-area" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Über den Blog</h2>			<div class="textwidget"><div class="row"><div class="col-md-4 col-xs-4"><img src="/wp-content/uploads/sites/2/2017/02/Martin_Lorber_EA_4-1.jpg" class="img-responsive" alt="Martin-Lorber" /></div><div class="col-md-8 col-xs-8"><p>Mit dem EA Blog für digitale Spielkultur bietet Electronic Arts eine Plattform, die die Welt der Computer- und Videospiele präsentiert, kritisch analysiert und interpretiert. Im Dialog mit Spielern, Gesellschaft, Forschung und Politik versuchen wir, den kulturellen Aufstieg digitaler Spiele zum audiovisuellen Leitmedium, zur wichtigsten Ausdrucks- und Erzählform der digitalen Kultur unserer Tage, zu begleiten.</p></div></div></div>
		</aside><aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><h2 class="widget-title">Folgen Sie uns</h2><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list a2a_target" id="wpa2a_3" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/spielkultur.EA" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/spielkultur_ea" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://instagram.com/martin_lorber/" title="Instagram" target="_blank"></a></div></aside><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">	<h2 class="widget-title">Gerne gelesen</h2>	<ul>
			<li><a href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/zur-freigabe-play19-creative-gaming-festival-mit-spannendem-programm/"><img width="150" height="48" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/PLAY19_black-e1570550401520-300x96.png" class="attachment-150x75 size-150x75" alt="PLAY19: Vielfältiges Festivalprogramm in Hamburg" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/PLAY19_black-e1570550401520-300x96.png 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2019/10/PLAY19_black-e1570550401520.png 742w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">PLAY19: Creative Gaming Festival mit spannendem Programm</span></a><div class="rpwwt-post-date">8. Oktober 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/jugendschutz/jusprog-technischer-jugendmedienschutz-jetzt-auch-fuer-android-endgeraete-ios-und-dns-server/"><img width="150" height="35" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2016/06/Logo_JusProg_2016_gruen.png" class="attachment-150x75 size-150x75" alt="JUSPROG - Jugendschutzprogramm" /><span class="rpwwt-post-title">JusProg: Technischer Jugendmedienschutz jetzt auch für Android-Endgeräte, iOS und  DNS-Server</span></a><div class="rpwwt-post-date">4. Oktober 2019</div></li>
			<li><a href="https://spielkultur.ea.de/allgemein/neue-studien-zum-jugendschutz-die-medienkompetenz-der-kinder-liegt-eltern-am-herzen/"><img width="113" height="75" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2016/10/child-1073638_1280-225x150.jpg" class="attachment-150x75 size-150x75" alt="Mehr als die Hälfte aller Eltern spielen gemeinsam mit ihren Kindern" /><span class="rpwwt-post-title">Neue Studien zum Jugendschutz: Die Medienkompetenz der Kinder liegt Eltern am Herzen</span></a><div class="rpwwt-post-date">2. Oktober 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/lesenswert/journalismus-25-jahre-usk-und-podcasts-lesenswert-198/"><img width="150" height="54" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg" class="attachment-150x75 size-150x75" alt="In der Rubrik „Lesenswert“ stelle ich regelmäßig spannende Beiträge, Artikel und Meinungen zum Thema „Spielkultur in Deutschland“ vor." srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor.jpg 692w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">Journalismus, 25 Jahre USK und Podcasts: Lesenswert #198</span></a><div class="rpwwt-post-date">30. September 2019</div></li>
			<li><a href="https://spielkultur.ea.de/themen/gesellschaft-und-kultur/25-jahre-usk-wenn-das-kein-grund-zum-feiern-ist/"><img width="150" height="49" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/07/alterskennzeichen_charaktere.jpg-300x98.jpg" class="attachment-150x75 size-150x75" alt="25 Jahre USK - Wenn das kein Grund zum Feiern ist!" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/07/alterskennzeichen_charaktere.jpg-300x98.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/07/alterskennzeichen_charaktere.jpg.jpg 920w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">25 Jahre USK &#8211; Wenn das kein Grund zum Feiern ist!</span></a><div class="rpwwt-post-date">27. September 2019</div></li>
		</ul>
	</aside></div>				</div><!-- .widget-area -->
							</div>
		</div>
	</div>
</div>


	<div id="secondary" class="secondary">

		
		


	</div><!-- .secondary -->

	</div>
</div>


		</div><!-- .site-content -->

<footer>
	<div class="container mt40 mb30">
		<div class="row">
			<div class="col-md-10">
				<div class=" footermenu">
				<span class="footerbg"></span>
				<div class="row">
					<div class="col-md-2 mt20">
						<img class="footerlogo" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/img/logo-ea-footer.png" />
					</div>
					<div class="col-xs-4 col-xs-offset-1 col-sm-offset-1 col-sm-4 col-md-3 col-md-offset-1 mt20">
						<span class="title">ea.com</span>
						<ul>
							<ul id="menu-footer-left" class="menu"><li id="menu-item-5786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5786"><a title="Über Uns" href="http://www.ea.com/de/about">Über Uns</a></li>
<li id="menu-item-5787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5787"><a title="Jobs" href="http://careers.ea.com/">Jobs</a></li>
<li id="menu-item-5788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5788"><a title="Kontakt &amp; Hotline" href="http://www.ea.com/de/1/kontakt">Kontakt &amp; Hotline</a></li>
<li id="menu-item-5789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5789"><a title="Investoren" href="http://investor.ea.com/">Investoren</a></li>
<li id="menu-item-5790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5790"><a title="Presse" href="https://presse.ea.de/">Presse</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a title="Spielkultur erklärt" href="https://spielkultur.ea.de/spielkultur-erklaert/">Spielkultur erklärt</a></li>
</ul>						</ul>						
					</div>
					<div class="col-xs-4 col-sm-4 col-md-4 col-md-offset-1 mt20">
						<span class="title">Vernetze dich mit uns</span>
						<ul>
							<ul id="menu-footer-right" class="menu"><li id="menu-item-5791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5791"><a title="Foren" href="http://forum.ea.com/de">Foren</a></li>
<li id="menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5792"><a title="Facebook" href="http://www.facebook.com/ea.de">Facebook</a></li>
<li id="menu-item-5793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5793"><a title="YouTube" href="http://www.youtube.com/ElectronicArtsDE">YouTube</a></li>
<li id="menu-item-5794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5794"><a title="Twitter" href="http://twitter.com/ea_germany">Twitter</a></li>
<li id="menu-item-5795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5795"><a title="RSS-Feeds" href="http://www.ea.com/de/1/rss-feeds">RSS-Feeds</a></li>
</ul>						</ul>
					</div>
				</div>
				</div>
			</div>
		</div>
	</div>
	<div class="content container">
		<div class="row">
			<div class="col-md-12">
				<div class="footer-legal">
					<a href="http://tos.ea.com/legalapp/WEBPRIVACY/US/en/PC" class="certification" target="_blank">
						<img src="https://web-vassets.ea.com/Assets/Richmedia/Image/TrustELogoUS.jpg?cb=1343151547" width="144" height="40" alt="TrustELogoUS.jpg">
					</a>
						<ul>
							<ul id="menu-footernavi" class="menu"><li id="menu-item-5796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5796"><a title="Impressum" href="http://www.ea.com/de/1/impressum">Impressum</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a title="Copyrightvermerk" href="http://www.ea.com/1/legal-notices">Copyrightvermerk</a></li>
<li id="menu-item-5798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5798"><a title="AGB / Nutzungsbedingungen / Datenschutzrichtlinie" href="http://www.ea.com/de/1/dokumente">AGB / Nutzungsbedingungen / Datenschutzrichtlinie</a></li>
<li id="menu-item-5799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5799"><a title="Online-Sicherheit" href="http://www.ea.com/de/1/online-sicherheit">Online-Sicherheit</a></li>
</ul>						</ul>
				    	<span class="copyright">© 2018 Electronic Arts Inc.</span>		
				</div>			
			</div>	
		</div>
	</div>
</footer>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Drei Jahre SPIELRAUM in Innsbruck: Begegnungsst\u00e4tte f\u00fcr digitale Spielkultur",url:"https://spielkultur.ea.de/themen/gaming-und-communities/drei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur/"},
{title:"Drei Jahre SPIELRAUM in Innsbruck: Begegnungsst\u00e4tte f\u00fcr digitale Spielkultur",url:"https://spielkultur.ea.de/themen/gaming-und-communities/drei-jahre-spielraum-in-innsbruck-begegnungsstaette-fuer-digitale-spielkultur/"},
{title:document.title,url:location.href}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"5000","duration":"1000","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-slider/responsive-slider.js,wp-content/themes/ea-2015-blog/js/skip-link-focus-fix.js,wp-includes/js/comment-reply.min.js,wp-content/themes/ea-2015-blog/js/functions.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/jquery.min.js"></script>
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/bootstrap.min.js"></script>
<!--
		<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/classie.js"></script>
		<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/uisearch.js"></script>
		<script>
			new UISearch( document.getElementById( 'sb-search' ) );
		</script>
-->
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/mm-functions.js"></script>
<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/jquery.swipebox.min.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26182217-10']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_setDomainName', 'ea.de']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</body>
</html>
