<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
  <meta name="google-site-verification" content="8edtSLpW5IeDWfxTzU-k64LbNCoRiZyMv9ZfEwCTUFQ" />
  
  <meta name="author" content="">

	<!--link rel="stylesheet/less" href="less/bootstrap.less" type="text/css" /-->
	<!--link rel="stylesheet/less" href="less/responsive.less" type="text/css" /-->
	<!--script src="js/less-1.3.3.min.js"></script-->
	
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/bootstrap.min.css" rel="stylesheet">
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/mmstyle.css" rel="stylesheet">
	<link href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/font-awesome.min.css" rel="stylesheet">
	<link rel="stylesheet" type="text/css" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/component.css" />
	<link type="text/css" rel="stylesheet" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/css/swipebox.min.css" />
	<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/modernizr.custom.js"></script>


  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
  <![endif]-->

  <!-- Fav and touch icons -->
  <link rel="shortcut icon" href="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/img/favicon.ico" />
  
  <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Clash of Realities 2017: Top-Themen &amp; Top-Speaker - von Martin Lorber</title>

<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://spielkultur.ea.de/allgemein/clash-of-realities-2017-top-themen-top-speaker/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clash of Realities 2017: Top-Themen &amp; Top-Speaker - von Martin Lorber" />
<meta property="og:description" content="Computerspiele aus wissenschaftlicher und künstlerischer Sicht betrachten, sie in Bezug zu ihren „Vorgängern“ Film und Fernsehen setzen, neue Perspektiven einnehmen und diskutieren: Die Konferenz Clash of Realities ist schon seit 2006 eine feste Größe in der Gamesbranche. Vom 6. bis 8. November 2017 findet sie zum achten Mal statt und führt erneut renommierte Expertinnen und…" />
<meta property="og:url" content="https://spielkultur.ea.de/allgemein/clash-of-realities-2017-top-themen-top-speaker/" />
<meta property="og:site_name" content="EA Blog für digitale Spielkultur" />
<meta property="article:publisher" content="https://www.facebook.com/spielkultur.EA" />
<meta property="article:tag" content="Cologne Game Lab" />
<meta property="article:tag" content="Computerspiele" />
<meta property="article:tag" content="Digitale Spielkultur" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="Gesellschaft und Kultur" />
<meta property="article:tag" content="Konferenz" />
<meta property="article:tag" content="Kunst" />
<meta property="article:tag" content="Media Educatuion" />
<meta property="article:tag" content="Spielkultur" />
<meta property="article:tag" content="Summit" />
<meta property="article:tag" content="Veranstaltung" />
<meta property="article:tag" content="Virtual Reality" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-10-19T16:00:51+00:00" />
<meta property="article:modified_time" content="2017-10-19T16:18:18+00:00" />
<meta property="og:updated_time" content="2017-10-19T16:18:18+00:00" />
<meta property="og:image" content="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/17626192_1394311063955493_5176843775926960134_n.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Teilen auf: Computerspiele aus wissenschaftlicher und künstlerischer Sicht betrachten, sie in Bezug zu ihren „Vorgängern“ Film und Fernsehen setzen, neue Perspektiven einnehmen und diskutieren: Die Konferenz Clash of Realities ist schon seit 2006 eine feste Größe in der Gamesbranche. Vom 6. bis 8. November 2017 findet sie zum achten Mal statt und führt erneut renommierte…"/>
<meta name="twitter:title" content="Clash of Realities 2017: Top-Themen &amp; Top-Speaker - von Martin Lorber"/>
<meta name="twitter:site" content="@spielkultur_EA"/>
<meta name="twitter:image" content="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/17626192_1394311063955493_5176843775926960134_n.jpg"/>
<meta name="twitter:creator" content="@spielkultur_EA"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Feed" href="https://spielkultur.ea.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Kommentar-Feed" href="https://spielkultur.ea.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EA Blog für digitale Spielkultur &raquo; Clash of Realities 2017: Top-Themen &amp; Top-Speaker Kommentar-Feed" href="https://spielkultur.ea.de/allgemein/clash-of-realities-2017-top-themen-top-speaker/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/spielkultur.ea.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.11"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-slider-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-slider/css/responsive-slider.css,wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css,wp-content/themes/ea-2015-blog/style.css,wp-content/plugins/recent-posts-widget-with-thumbnails/public.css,wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ea-2015-blog/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-group-css' href='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/ea-2015-blog/css/ie7.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://spielkultur.ea.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://spielkultur.ea.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://spielkultur.ea.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://spielkultur.ea.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://spielkultur.ea.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.11" />
<link rel='shortlink' href='https://spielkultur.ea.de/?p=7967' />
<link rel="alternate" type="application/json+oembed" href="https://spielkultur.ea.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spielkultur.ea.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Empfehlen",
	Save: "Speichern",
	Subscribe: "Abonnieren",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "zeige alle",
	ShowLess: "Zeige weniger",
	FindServices: "Finden Dienstleistung(en)",
	FindAnyServiceToAddTo: "Um weitere Dienste ergänzen",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Seite den Bookmarks hinzufügen",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Zu Ihren Favoriten hinzufügen",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
</head>

<body class="single single-post postid-7967 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3&appId=143201709110226";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<span class="hk-bg"></span>

<!-- Navigation -->
<div class="container mt60">
	<nav class="navbar navbar-inverse">
		<span class="footerbg"></span>
	  <div class="container">
	    <div class="navbar-header">
	      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	        <span class="icon-bar"></span>
	      </button>
	      <a class="navbar-brand logo" href="https://spielkultur.ea.de"><span class="spanlogo">BLOG FÜR DIGITALE SPIELKULTUR</span></a>
	    </div>
	    <div class="collapse navbar-collapse">
			<ul id="menu-hauptmenu" class="nav navbar-nav"><li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5360"><a title="Startseite" href="https://spielkultur.ea.de">Startseite</a></li>
<li id="menu-item-5362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5362 dropdown"><a title="Themen" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Themen <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5365"><a title="Forschung und Wissenschaft" href="https://spielkultur.ea.de/themen/forschung-und-wissenschaft/">Forschung und Wissenschaft</a></li>
	<li id="menu-item-5366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5366"><a title="Gaming und Communities" href="https://spielkultur.ea.de/themen/gaming-und-communities/">Gaming und Communities</a></li>
	<li id="menu-item-5367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5367"><a title="Gesellschaft und Kultur" href="https://spielkultur.ea.de/themen/gesellschaft-und-kultur/">Gesellschaft und Kultur</a></li>
	<li id="menu-item-5368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5368"><a title="Industrie und Politik" href="https://spielkultur.ea.de/themen/industrie-und-politik/">Industrie und Politik</a></li>
	<li id="menu-item-6864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6864"><a title="Jugendschutz" href="https://spielkultur.ea.de/themen/jugendschutz/">Jugendschutz</a></li>
	<li id="menu-item-5372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5372"><a title="Lesenswert" href="https://spielkultur.ea.de/themen/lesenswert/">Lesenswert</a></li>
</ul>
</li>
<li id="menu-item-5804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5804"><a title="Alle Beiträge" href="https://spielkultur.ea.de/alle-beitraege/">Alle Beiträge</a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-5361"><a title="Über den Autor" href="https://spielkultur.ea.de/martin-lorber/">Über den Autor</a></li>
</ul>            <div id="sb-search" class="col-sm-3 col-md-3 pull-right sb-search">
				<form action="/">
					<input class="sb-search-input" placeholder="" type="text" value="" name="s" id="s">
					<input class="sb-search-submit" type="submit" value="" style="z-index: 100;">
					<span class="sb-icon-search"></span>
				</form>
        	</div>
	    </div><!--/.nav-collapse -->
	  </div>
	</div>
</div>


<div class="container">

<div class="container">
	<div class="row clearfix">
			<div class="col-md-12 column hidden-xs">
		<h2 class="mt60 mb30 heading">EA BLOG FÜR DIGITALE SPIELKULTUR</h2>
		</div>
		<div class="col-md-8">
			<div class="content-wrapper">
				<article id="post-7967" class="post-7967 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-forschung-und-wissenschaft category-gaming-und-communities category-gesellschaft-und-kultur category-industrie-und-politik category-themen tag-cologne-game-lab tag-computerspiele tag-digitale-spielkultur tag-games tag-gesellschaft-und-kultur tag-konferenz tag-kunst tag-media-educatuion tag-spielkultur tag-summit tag-veranstaltung tag-virtual-reality">
	<div class="img-responsive img-wrapper"><img src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/17626192_1394311063955493_5176843775926960134_n.jpg" class="fullimage wp-post-image img-responsive " alt="" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/17626192_1394311063955493_5176843775926960134_n-300x107.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/17626192_1394311063955493_5176843775926960134_n-768x275.jpg 768w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/17626192_1394311063955493_5176843775926960134_n.jpg 894w" sizes="(max-width: 894px) 100vw, 894px" /> </div>

	<div class="entry-content content">
		<span class="details">veröffentlicht von Martin Lorber  am 10. Oktober 2017</span>
		<header>
			<h1 class="page-title screen-reader-text">Clash of Realities 2017: Top-Themen &amp; Top-Speaker</h1>
		</header>
		<div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header"><h3>Teilen auf:</h3></div><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&amp;linkname=Clash%20of%20Realities%202017%3A%20Top-Themen%20%26%20Top-Speaker" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&amp;linkname=Clash%20of%20Realities%202017%3A%20Top-Themen%20%26%20Top-Speaker" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&amp;linkname=Clash%20of%20Realities%202017%3A%20Top-Themen%20%26%20Top-Speaker" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&amp;linkname=Clash%20of%20Realities%202017%3A%20Top-Themen%20%26%20Top-Speaker" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&amp;linkname=Clash%20of%20Realities%202017%3A%20Top-Themen%20%26%20Top-Speaker" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_xing" href="http://www.addtoany.com/add_to/xing?linkurl=https%3A%2F%2Fspielkultur.ea.de%2Fallgemein%2Fclash-of-realities-2017-top-themen-top-speaker%2F&amp;linkname=Clash%20of%20Realities%202017%3A%20Top-Themen%20%26%20Top-Speaker" title="XING" rel="nofollow" target="_blank"></a></div></div><p>Computerspiele aus wissenschaftlicher und künstlerischer Sicht betrachten, sie in Bezug zu ihren „Vorgängern“ Film und Fernsehen setzen, neue Perspektiven einnehmen und diskutieren: Die Konferenz <strong>Clash of Realities</strong> ist schon seit 2006 eine feste Größe in der Gamesbranche. Vom 6. bis 8. November 2017 findet sie zum achten Mal statt und führt erneut renommierte Expertinnen und Experten aus den verschiedensten Bereichen rund um das Thema Games nach Köln. Dadurch ist wieder ein einzigartiges Themenspektrum gewährleistet, das die Clash of Realities zu einem ganz besonderen Ereignis macht.</p>
<p>Am 6. November um 10:00 Uhr, noch vor dem Beginn der eigentlichen Konferenz, startet der Young Academics Workshop mit dem Thema <em>„Perceiving Video Games“</em>. Er wird vom Cologne Game Lab in Kooperation mit der Kopenhagener University of Applied Sciences organisiert und beschäftigt sich vor allem mit der menschlichen Komponente beim Spielen – bis hin zu den Auswirkungen der modernen VR-Technologie auf die kognitiven und emotionalen Kapazitäten der Spieler.</p>
<h4><strong>Eröffnung: Die Ohren spielen mit</strong></h4>
<p>Um 19:15 Uhr eröffnet Prof. Dr. Karen Collins von der University of Waterloo (Kanada) die diesjährige Clash of Realities. Mit dem Aufruf <em>„Hey! Listen! Stop ignoring sound!“</em> analysiert die Forscherin anhand aktueller Beispiele die wichtige Rolle von Soundeffekten und Soundtracks in Spielen. Es geht aber auch darum, wie Spieler, Kritiker und Wissenschaftler über Game-Sound schreiben und sprechen – denn im Gegensatz zur Grafik eines Spiels ist seine Soundkulisse schwerer greif- und beschreibbar. Passend zu dieser Keynote erleben Sie im Anschluss eine Performance des Toy Box Orchestra, das sich auf Synthesizer-Klänge spezialisiert hat.</p>
<h4><strong>Day of Summits </strong></h4>
<p>Am Dienstag, dem 7. November, können Sie zwischen fünf hochinteressanten Summits wählen. Die Anmeldung ist von 9 bis 10 Uhr möglich, jeder Summit beginnt um 10 Uhr mit einer kurzen Einführung in die Thematik, bevor es bis in den späten Nachmittag hinein mit den einzelnen Vorträgen und Workshops weitergeht. Am Folgetag, dem Main Conference Day, halten die Keynote Speaker ihre Vorträge. Hier die fünf Summits im Einzelnen:</p>
<h4><strong>Media Education:</strong><strong> Ethics beyond Gameplay</strong></h4>
<p>Da sich mit dem Siegeszug des Smartphones auch das mobile Spielen extrem schnell extrem weit verbreitet hat und gleichzeitig Casual und Social Games immer zugänglicher werden, stellen sich zunehmend ethische Fragen: Wer reguliert eigentlich, was von wem gespielt wird? Wie interagieren Spieler in Online- und Offline-Communitys miteinander? Welche Prozesse der Inklusion und Exklusion lassen sich beobachten? Wie sehen die Beziehungen zwischen Entwicklern und Spielern aus? Der Summit versucht Antworten auf diese Fragen zu finden und zeigt, wie Spiele als kulturelles Phänomen die sozialen, wirtschaftlichen und politischen Dimensionen beeinflussen.</p>
<p>Prof. Dr. Jennifer Jenson ist Direktorin des Instituts für Digitales Lernen und Professorin für Pädagogik und Technologie an der York University (Kanada). Ihr Vortrag dreht sich um ein Thema, das auch in der Öffentlichkeit immer wieder kontrovers diskutiert wird: <em>„Marginalized, Excluded and Harassed: The ‚Problem’ of Women in the Games Industry”</em>. Am 8. November trägt sie außerdem die Keynote <em>„</em><em>Feminists, Games &amp; Innovation: Thinking and Designing with and for Difference“</em> vor.</p>
<h4><strong>Game Development Summit: of Escapism and Activism</strong></h4>
<p>Dieser Summit behandelt die Unterschiede und Gemeinsamkeiten zweier Spielkategorien: Während Spiele mit reinem Unterhaltungswert als eskapistisch eingeordnet werden, konfrontieren „Serious Games“ ihre Spieler mit Problemen aus der realen Welt, machen sie quasi zu Aktivisten. Dabei ist die bisherige harte Trennung kontraproduktiv, viele cleverer wäre es doch, die Stärken der beiden Pole zu kombinieren, also unterhaltsame Spiele zu entwickeln, die trotzdem eine tiefere Bedeutung haben, sowie ernsthaftere Titel, die dennoch Spaß machen und auf den berüchtigten erhobenen Zeigefinger verzichten.</p>
<p>Die Keynote <em>„#WarGames and Taking the Choices out of Choice Based Stories”</em> hält Sam Barlow, der Autor und Designer von Her Story und drei Silent Hill-Spielen.</p>
<h4><strong>Game Studies Summit: Games and Literature</strong></h4>
<p>Der Summit selbst beleuchtet die Wechselbeziehung zwischen analogen und digitalen Spielen auf der einen, und der Literatur auf der anderen Seite. Die Kernfrage dabei: Wie können Spiele und Literatur künstlerisch und wirtschaftlich voneinander profitieren?</p>
<p>Prof. Dr. Nick Montfort, Professor am berühmten Massachusetts Institute for Technology (MIT) und Experte für interaktive Fiktionen, hat bereits zahlreiche computergenerierte Bücher entwickelt. Er ist außerdem in der Demo-Szene aktiv und stellt seine digitalen Arbeiten in Galerien aus. Seine Keynote am 8. November thematisiert die momentan so angesagten Roguelikes – aber aus einem ganz anderen Blickwinkel: Ausgehend von „Rogue“ (1980), dem allerersten Roguelike-Computerspiel, das damals noch in ASCII-Zeichengrafik dargestellt wurde, schlägt er den Bogen zu aktuellen Projekten jenseits des Mainstreams. Seine Keynote am Folgetag widmet er den unterschiedlichen Formen der Computerspiele: <em>„True to Platform“</em>.</p>
<h4><strong>Film and Games Summit: </strong><strong>The Promise of the New – Immersion Revisited </strong></h4>
<p>Das Schlagwort „Immersion“ wird vor allem im Kontext mit der VR-Technologie immer wieder genannt. Dabei ist Immersion kein neues Thema, sondern eines mit einer langen Geschichte – man denke nur an „fesselnde“ Bücher und Filme. Dieser Summit zeigt auf, wie Story und Verstand, Spielmechanik und Interaktion ein Gefühl der Immersion erzeugen. Keynote Speaker Prof. Dr. Robin Curtis ist Filmemacherin, Kuratorin und Professorin für Media/Cultural Studies an der Albert-Ludwigs-Universität in Freiburg. Ihr Thema: <em>„The Multimodality of Immersion“.</em></p>
<h4><strong>Game Audio Summit: Artistic Approaches to Music and Sound</strong></h4>
<p>Musikalische und auditive Welten sind viel mehr als nur verschiedene Musikstücke, die Standardsituationen begleiten. In diesem Summit diskutieren Sie die Einflüsse unterschiedlich vermittelter Musik und Sounddesigns, um neue Erkenntnisse für kommende Aufgaben zu gewinnen – auch für die Bereiche Augmented und Virtual Reality. Ab 15 Uhr können Sie außerdem am Game Audio Workshop von Martin Stig Andersen teilnehmen, der unter anderem den Soundtrack zu Wolfenstein 2 komponiert hat. Die Keynote <em>„Space: The final audio frontier?“</em> hält wiederum Professor Dr. Karen Collins.</p>
<h4><strong>Location &amp; Registrierung</strong></h4>
<p>Die Clash of Realities findet im Cologne Game Lab der TH Köln statt, im Gebäude <a href="https://www.google.com/maps/place/Cologne+Game+Lab+(Institut+der+TH+K%C3%B6ln)/@50.967966,7.01141,21z/data=!4m5!3m4!1s0x0:0x1ed5e7d806b3785f!8m2!3d50.9679654!4d7.0114097?hl=de">Schanzenstraße 28</a>. Die Konferenz wird von der TH Köln veranstaltet, inhaltlich verantwortlich sind das Cologne Game Lab und das Institut für Medienforschung und Medienpädagogik, die ifs internationale filmschule köln GmbH, das Musikwissenschaftliche Institut sowie das Institut für Medienkultur und Theater der Universität Köln, Electronic Arts sowie die AG Games.</p>
<p>Interessenten können sich <a href="http://clashofrealities.us2.list-manage2.com/subscribe?u=b8f0a8e57c4ec6274048bb3e8&amp;id=bcab164fb5">hier</a> vorab registrieren, die Teilnahme ist kostenlos.</p>
<p>Einen aktuellen Übersichtsplan in Form eines PDFs mit den Summit-Themen, genauen Terminen und den jeweiligen Veranstaltungsorten im Gebäude Schanzenstraße 28 in Köln finden Sie <a href="http://clashofrealities.com/2017/wp-content/uploads/2017/10/COR_2017_Summit-Schedule_v2.pdf">hier</a>.</p>
	</div><!-- .entry-content -->

</article><!-- #post-## -->
				
<div id="comments" class="comments-area content">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/allgemein/clash-of-realities-2017-top-themen-top-speaker/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://spielkultur.ea.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='7967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f18571003a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->


			</div>
		</div>
			<div class="col-md-3 sidebar mt40 mb30">
			<div class="presse">
				<div class="row">
					<div class="col-md-12 mt20 latest-news">
						<ul>
														<li>
								Vorheriger Beitrag:<br />
								<a href="https://spielkultur.ea.de/allgemein/play-17-creative-gaming-festival/">PLAY 17 – Creative Gaming Festival</a>
								<span class="date">13.10.17</span>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>

		

<div class="col-md-4 sidebar mt40">
	<div class="presse">
		<div class="row">
			<div class="col-md-12 mt20">
								<div id="widget-area" class="widget-area" role="complementary">
				<aside id="text-3" class="widget widget_text"><h2 class="widget-title">Über den Blog</h2>			<div class="textwidget"><div class="row"><div class="col-md-4 col-xs-4"><img src="wp-content/uploads/sites/2/2017/02/Martin_Lorber_EA_4-1.jpg" class="img-responsive" alt="Martin-Lorber" /></div><div class="col-md-8 col-xs-8"><p>Mit dem EA Blog für digitale Spielkultur bietet Electronic Arts eine Plattform, die die Welt der Computer- und Videospiele präsentiert, kritisch analysiert und interpretiert. Im Dialog mit Spielern, Gesellschaft, Forschung und Politik versuchen wir, den kulturellen Aufstieg digitaler Spiele zum audiovisuellen Leitmedium, zur wichtigsten Ausdrucks- und Erzählform der digitalen Kultur unserer Tage, zu begleiten.</p></div></div></div>
		</aside><aside id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><h2 class="widget-title">Folgen Sie uns</h2><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list a2a_target" id="wpa2a_3" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/spielkultur.EA" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/spielkultur_ea" title="Twitter" target="_blank"></a><a class="a2a_button_instagram" href="https://instagram.com/martin_lorber/" title="Instagram" target="_blank"></a></div></aside><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">	<h2 class="widget-title">Gerne gelesen</h2>	<ul>
			<li><a href="https://spielkultur.ea.de/allgemein/play-17-creative-gaming-festival/"><img width="150" height="61" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/10/play17-logo-300x121.png" class="attachment-150x75 size-150x75" alt="Play 17 - Creative Gaming Festival" /><span class="rpwwt-post-title">PLAY 17 – Creative Gaming Festival</span></a><div class="rpwwt-post-date">13. Oktober 2017</div></li>
			<li><a href="https://spielkultur.ea.de/themen/lesenswert/digitale-spielkultur-in-der-ddr-gold-farming-in-venezuela-und-der-dcp-2018-lesenswert-150/"><img width="150" height="54" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg" class="attachment-150x75 size-150x75" alt="In der Rubrik „Lesenswert“ stelle ich regelmäßig spannende Beiträge, Artikel und Meinungen zum Thema „Spielkultur in Deutschland“ vor." srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor.jpg 692w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">Digitale Spielkultur in der DDR, Gold-Farming in Venezuela und der DCP 2018: Lesenswert #150</span></a><div class="rpwwt-post-date">2. Oktober 2017</div></li>
			<li><a href="https://spielkultur.ea.de/allgemein/spiele-streaming-als-zukunftsmodell/"><img width="150" height="54" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Origin_HeroLogoHoriz_ForLightBGs-300x108.png" class="attachment-150x75 size-150x75" alt="Spiele-Streaming als Zukunftsmodell" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Origin_HeroLogoHoriz_ForLightBGs-300x108.png 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Origin_HeroLogoHoriz_ForLightBGs-768x275.png 768w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Origin_HeroLogoHoriz_ForLightBGs-1024x367.png 1024w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Origin_HeroLogoHoriz_ForLightBGs.png 1200w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">Spiele-Streaming als Zukunftsmodell</span></a><div class="rpwwt-post-date">27. September 2017</div></li>
			<li><a href="https://spielkultur.ea.de/allgemein/next-level-2017-festival-for-games/"><img width="143" height="75" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Next_Level-285x150.jpg" class="attachment-150x75 size-150x75" alt="Next Level 2017 - Festival for Games" srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Next_Level-285x150.jpg 285w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2017/09/Next_Level.jpg 397w" sizes="(max-width: 143px) 100vw, 143px" /><span class="rpwwt-post-title">Next Level 2017 &#8211; Festival for Games</span></a><div class="rpwwt-post-date">19. September 2017</div></li>
			<li><a href="https://spielkultur.ea.de/allgemein/wahlkampf-schicksalsspiele-und-kaffeehauskultur-lesenswert-149/"><img width="150" height="54" src="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg" class="attachment-150x75 size-150x75" alt="In der Rubrik „Lesenswert“ stelle ich regelmäßig spannende Beiträge, Artikel und Meinungen zum Thema „Spielkultur in Deutschland“ vor." srcset="https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor-300x108.jpg 300w, https://spielkultur.ea.de/wp-content/uploads/sites/2/2015/10/EA_Teaser_Lesenswert_kor.jpg 692w" sizes="(max-width: 150px) 100vw, 150px" /><span class="rpwwt-post-title">Wahlkampf, Schicksalsspiele und Kaffeehauskultur: Lesenswert #149</span></a><div class="rpwwt-post-date">18. September 2017</div></li>
		</ul>
	</aside></div>				</div><!-- .widget-area -->
							</div>
		</div>
	</div>
</div>


	<div id="secondary" class="secondary">

		
		


	</div><!-- .secondary -->

	</div>
</div>


		</div><!-- .site-content -->

<footer>
	<div class="container mt40 mb30">
		<div class="row">
			<div class="col-md-10">
				<div class=" footermenu">
				<span class="footerbg"></span>
				<div class="row">
					<div class="col-md-2 mt20">
						<img class="footerlogo" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/img/logo-ea-footer.png" />
					</div>
					<div class="col-xs-4 col-xs-offset-1 col-sm-offset-1 col-sm-4 col-md-3 col-md-offset-1 mt20">
						<span class="title">ea.com</span>
						<ul>
							<ul id="menu-footer-left" class="menu"><li id="menu-item-5786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5786"><a title="Über Uns" href="http://www.ea.com/de/about">Über Uns</a></li>
<li id="menu-item-5787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5787"><a title="Jobs" href="http://careers.ea.com/">Jobs</a></li>
<li id="menu-item-5788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5788"><a title="Kontakt &amp; Hotline" href="http://www.ea.com/de/1/kontakt">Kontakt &amp; Hotline</a></li>
<li id="menu-item-5789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5789"><a title="Investoren" href="http://investor.ea.com/">Investoren</a></li>
<li id="menu-item-5790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5790"><a title="Presse" href="https://presse.ea.de/">Presse</a></li>
<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a title="Spielkultur erklärt" href="https://spielkultur.ea.de/spielkultur-erklaert/">Spielkultur erklärt</a></li>
</ul>						</ul>						
					</div>
					<div class="col-xs-4 col-sm-4 col-md-4 col-md-offset-1 mt20">
						<span class="title">Vernetze dich mit uns</span>
						<ul>
							<ul id="menu-footer-right" class="menu"><li id="menu-item-5791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5791"><a title="Foren" href="http://forum.ea.com/de">Foren</a></li>
<li id="menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5792"><a title="Facebook" href="http://www.facebook.com/ea.de">Facebook</a></li>
<li id="menu-item-5793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5793"><a title="YouTube" href="http://www.youtube.com/ElectronicArtsDE">YouTube</a></li>
<li id="menu-item-5794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5794"><a title="Twitter" href="http://twitter.com/ea_germany">Twitter</a></li>
<li id="menu-item-5795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5795"><a title="RSS-Feeds" href="http://www.ea.com/de/1/rss-feeds">RSS-Feeds</a></li>
</ul>						</ul>
					</div>
				</div>
				</div>
			</div>
		</div>
	</div>
	<div class="content container">
		<div class="row">
			<div class="col-md-12">
				<div class="footer-legal">
					<a href="http://tos.ea.com/legalapp/WEBPRIVACY/US/en/PC" class="certification" target="_blank">
						<img src="http://web-vassets.ea.com/Assets/Richmedia/Image/TrustELogoUS.jpg?cb=1343151547" width="144" height="40" alt="TrustELogoUS.jpg">
					</a>
						<ul>
							<ul id="menu-footernavi" class="menu"><li id="menu-item-5796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5796"><a title="Impressum" href="http://www.ea.com/de/1/impressum">Impressum</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a title="Copyrightvermerk" href="http://www.ea.com/1/legal-notices">Copyrightvermerk</a></li>
<li id="menu-item-5798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5798"><a title="AGB / Nutzungsbedingungen / Datenschutzrichtlinie" href="http://www.ea.com/de/1/dokumente">AGB / Nutzungsbedingungen / Datenschutzrichtlinie</a></li>
<li id="menu-item-5799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5799"><a title="Online-Sicherheit" href="http://www.ea.com/de/1/online-sicherheit">Online-Sicherheit</a></li>
</ul>						</ul>
				    	<span class="copyright">© 2015 Electronic Arts Inc.</span>		
				</div>			
			</div>	
		</div>
	</div>
</footer>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Clash of Realities 2017: Top-Themen & Top-Speaker",url:"https://spielkultur.ea.de/allgemein/clash-of-realities-2017-top-themen-top-speaker/"},
{title:"Clash of Realities 2017: Top-Themen & Top-Speaker",url:"https://spielkultur.ea.de/allgemein/clash-of-realities-2017-top-themen-top-speaker/"},
{title:document.title,url:location.href}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider = {"effect":"fade","delay":"5000","duration":"1000","start":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spielkultur.ea.de/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-slider/responsive-slider.js,wp-content/themes/ea-2015-blog/js/skip-link-focus-fix.js,wp-includes/js/comment-reply.min.js,wp-content/themes/ea-2015-blog/js/functions.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/jquery.min.js"></script>
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/bootstrap.min.js"></script>
<!--
		<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/classie.js"></script>
		<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/uisearch.js"></script>
		<script>
			new UISearch( document.getElementById( 'sb-search' ) );
		</script>
-->
<script language="javascript" type="text/javascript" src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/mm-functions.js"></script>
<script src="https://spielkultur.ea.de/wp-content/themes/ea-2015-blog/js/jquery.swipebox.min.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26182217-10']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_setDomainName', 'ea.de']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

</body>
</html>
